Activity Stream

Posts Activity Stream

  1. corpossition


    Перестал работать НТ абсолютно на всех серверах, банально не запускается скрипт
    в чем дело, подскажите

    //не возможно даже ключ ввести, не открывается нт.

  2. Hitokiri


    Ап, та же проблема. 
    Как я понял это систематически и до понедельника решаться не будет ? 
    Потому что это уже закономерность ... 
    В итоге из месяца -9 дней работы.

  3. bleiz


    Как узнать время созревания Тлеющего пня сальфирии?

    И можно ли как-то проверить, могу ли я взаимодействовать с объектом, например с Груз тлеющих бревен?

  4. yrzr


    looks like this happens alot does the bot only work 2 weeksa month?

  5. Darvel


    Win10, офф через аси, 4 окна, вчера было норм, с утра тоже норм, уходил на 3 часа, пришел - 2 окна вылетели, 2 мертвые лежат. Залогинил заново - вылетают по очереди. Перезапускать аси и адреналин пробовал, более 2-5 минут в игре не находятся - вылеты постоянно.. За 15 минут раз так 20 вылетело. Перезагрузка компа тоже не помогла.

  6. Hitokiri


    Есть кто живой ? 
    Не ответа ни привета. 
    Хотя бы сказали что или работаете над этой проблемой или это только у меня такая проблема ... Хотя написано же что бот обходит смарт ...

  7. Hitokiri


    Перестал работать бот, сегодня после того как смарт гуард закачал какие-то доп фалы. При попытки залогиниться доходит до выбора сервера а потом пишет A hacking tool has been descovered. Please close unnecessary programs.

    Сервер l2izi.ru

  8. b4d_robot


    ASI на us не работает 3 дня.  Обновления нет версия asi 28,3

    download update via updater: find tray icon -> Right mouse click -> check updates   не находит  обновлений .

     После логина под asi  в игу не заходит клиент  игры закрывается, без asi клиент работает нормально.

    Дайте ответ что делать будит ли обнова?

     

  9. yrzr


    ive updated and tried again but still not working

    after wednesday usual maintenance that same day was another late gameupdate and a glyph update there were 2 patches same day

    it worked after the announced usual maintenance but not after the 2nd patch

    is it working for you?